Hatena::Grouprikuo

ザオ陸

20090630Tue

Firefox2系

Greasemonkeyを作るときは一応、Firefox2系でも動くようにしているんだけど*1、もうそろそろFirefox3系前提でいいよね……。

*1:ざっくりと思い出してるものの、多分私の作ったものは大丈夫だよな……、確か

トラックバック - http://rikuo.g.hatena.ne.jp/rikuo/20090630